ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Прочий Форум > Доска объявлений

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.03.2012, 18:12 #1
Аватар для wwwebbb
Местный
 
Регистрация: 30.08.2009
Сообщений: 72
wwwebbb wwwebbb вне форума
Местный
Аватар для wwwebbb
 
Регистрация: 30.08.2009
Сообщений: 72
По умолчанию

приветствую уважаемый ALL!

помогите решить задачку:

дано:
карина 211 7а-фе

тут залил гацкого бензину и встал на неделю (до потепления)
пришло потепление - 17 завелся.

Но теперь при заводе обороты стоят не выше 1100 при прогреве, а раньше и до 1800 доходили.

где грабли?

что делать дохтур?

п.с. свечи новые нормальные, провода впорядке, бензин проверенный
по колесу пинал, в выхлопуху дул ))
wwwebbb вне форума   Ответить с цитированием
Старый 22.04.2012, 07:30 #2
Аватар для Дарья Тюрина
Местный
 
Регистрация: 28.12.2009
Сообщений: 90
Дарья Тюрина Дарья Тюрина вне форума
Местный
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 90
По умолчанию

Ну если бензин был сильно гацкий-посмотри лямбду для началаИМХО
Дарья Тюрина вне форума   Ответить с цитированием
Старый 12.08.2012, 17:16 #3
Аватар для XD2
XD2 XD2 вне форума
Местный
 
Регистрация: 06.03.2010
Сообщений: 103
XD2 XD2 вне форума
Местный
Аватар для XD2
 
Регистрация: 06.03.2010
Сообщений: 103
По умолчанию

От кого то слышал, что на короне премио 7А-ФЕ обороы на прогретом двигателе должны быть 550-600. У меня по осени когда похолодало обороты были повышеннные - 800-900. Заменил термостат - все встало на место
XD2 вне форума   Ответить с цитированием
Старый 24.09.2012, 11:41 #4
Аватар для wMaster_2
Местный
 
Регистрация: 04.07.2009
Сообщений: 77
Отправить сообщение для wMaster_2 с помощью ICQ
wMaster_2 wMaster_2 вне форума
Местный
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 77
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

Да, и на прогреве у меня выше 1300 (в основном тоже 1100) не поднимаются. Но это же классно - бенза мало уходит. Вот если бы было 1800 - то нужно было бы задумываться.
wMaster_2 вне форума   Ответить с цитированием
Старый 21.10.2012, 17:09 #5
Аватар для Delivery
Местный
 
Регистрация: 17.11.2009
Сообщений: 78
Delivery Delivery вне форума
Местный
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 78
По умолчанию

завелась и заглохла, только при подгазовке работала, через минуты 1,5 начала нормально держать обороты (опять 1000-1100)

где эта лямбда, и что в ней смотреть?
Delivery вне форума   Ответить с цитированием
Старый 07.03.2013, 18:01 #6
Аватар для alexpashinsky
Местный
 
Регистрация: 21.09.2009
Сообщений: 88
Отправить сообщение для alexpashinsky с помощью ICQ
alexpashinsky alexpashinsky вне форума
Местный
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 88
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

-17, завелась и тутже заглохла

только когда педальку аксельратора нажимаешь, тогда работает движка.

минуты через 1,5 начинает работать самостоятельно, но опять обороты 1000-1100

что за лямбда и где ее искать и куда в ней смотреть

п.с. в движку не лазил, но все остальное делаю сам
alexpashinsky вне форума   Ответить с цитированием
Старый 18.06.2013, 02:59 #7
Местный
 
Регистрация: 03.10.2009
Сообщений: 73
Денис Голиков Денис Голиков вне форума
Местный
 
Регистрация: 03.10.2009
Сообщений: 73
По умолчанию

Была у меня машина с таким движком - Калдина 211.
1800 - на прогреве никогда не было, выше 1600 - не поднималась.
В -30 после заводки выставляла обороты 700-800, потом постепенно поднималась до 1400.
ХХ - 600-650.

По бензину. Один раз в начале зимы заправился на плохой заправке, как потом выяснилось - "летним" с плохой холодной испаряемостью. Холоднее -15 заводится стала со 2-3 раза как бы вдогонку, т.е. шли пуканья, а потом заводилась. После заправки нормальным бензином через два дня стало все номально - запуск с 1-го раза.

Бензин заливал 92-ой.
Денис Голиков вне форума   Ответить с цитированием
Старый 15.07.2013, 03:02 #8
Аватар для Ewgeniy
Местный
 
Регистрация: 20.09.2009
Сообщений: 83
Ewgeniy Ewgeniy вне форума
Местный
Аватар для Ewgeniy
 
Регистрация: 20.09.2009
Сообщений: 83
По умолчанию

может попробовать обнулить память у машинки, сняв на минуту клемму с аккумулятора? ПОсле заведи и посмотри - установки должны восстановиться по-умолчанию(заводские) - потом поездишь и рабочие появятся. Думаю хуже не будет.
Ewgeniy вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с оборотами juraev Трансмиссия 7 01.12.2013 09:28
Проблемы с оборотами, глохнет Даша Савельева Ходовая часть 14 25.10.2013 12:54
Проблема с оборотами. Сергей Катышкин Топливо и эксплуатационные жидкости 7 11.08.2013 09:16
Проблема с оборотами Татьяна Куприянова Топливо и эксплуатационные жидкости 3 01.08.2013 15:11
3S-FE авенсис мех. что случилось с оборотами? Iskatelnica Общий технический раздел 1 04.10.2012 00:56

 


Текущее время: 03:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot