ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.04.2012, 07:38 #1
Аватар для Юлия Унтила
Местный
 
Регистрация: 11.10.2009
Сообщений: 77
Отправить сообщение для Юлия Унтила с помощью ICQ
Юлия Унтила Юлия Унтила вне форума
Местный
Аватар для Юлия Унтила
 
Регистрация: 11.10.2009
Сообщений: 77
Отправить сообщение для Юлия Унтила с помощью ICQ
По умолчанию

Пожалуйста помогите советом (может кто сталкивался с подобным) автомобиль плохо заводится при холодном пуске .При длительной прокрутке стартера ключем зажигания двигатель начинает работать при отключении стартера сразу глохнет .Заводится через несколько минут прокруток совместно с нажимом педали акселератора.(без педали не заведеш).Ошибок не выдает .на горячую заводится и работает идеально. Давление топлива замеряли держит . Менял ТНВД .Пробная замена компьютера все не то .Фильтра свечи аккумулятор новые. ЕГР чистый. Посоветуйте может я не там ищу проблему.
Юлия Унтила вне форума   Ответить с цитированием
Старый 09.05.2012, 03:20 #2
Аватар для Анютка Яковлева
Местный
 
Регистрация: 06.05.2010
Сообщений: 91
Отправить сообщение для Анютка Яковлева с помощью ICQ
Анютка Яковлева Анютка Яковлева вне форума
Местный
Аватар для Анютка Яковлева
 
Регистрация: 06.05.2010
Сообщений: 91
Отправить сообщение для Анютка Яковлева с помощью ICQ
По умолчанию

Цитата:
Пожалуйста помогите советом (может кто сталкивался с подобным) автомобиль плохо заводится при холодном пуске .При длительной прокрутке стартера ключем зажигания двигатель начинает работать при отключении стартера сразу глохнет .Заводится через несколько минут прокруток совместно с нажимом педали акселератора.(без педали не заведеш).Ошибок не выдает .на горячую заводится и работает идеально. Давление топлива замеряли держит . Менял ТНВД .Пробная замена компьютера все не то .Фильтра свечи аккумулятор новые. ЕГР чистый. Посоветуйте может я не там ищу проблему.
Тож самое было но на другой движке - воздуха не хватало потому-то тебе педаль и помогает). Проверь клапан холостого хода, блок дроссельной заслонки, почисть все. Как экстренная мера - чуть подтянуть тросик газа, чтоб заслонка всегда была чу-чуть открыта. но скорее всего это клапан кхх
Анютка Яковлева вне форума   Ответить с цитированием
Старый 23.09.2012, 15:33 #3
Аватар для Полька Богданова
Местный
 
Регистрация: 18.07.2009
Адрес: Агрыз
Сообщений: 83
Полька Богданова Полька Богданова вне форума
Местный
Аватар для Полька Богданова
 
Регистрация: 18.07.2009
Адрес: Агрыз
Сообщений: 83
По умолчанию

спасибо проверим
Полька Богданова вне форума   Ответить с цитированием
Старый 16.12.2012, 15:25 #4
Аватар для koroleva
Местный
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 77
Отправить сообщение для koroleva с помощью ICQ
koroleva koroleva вне форума
Местный
Аватар для koroleva
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 77
Отправить сообщение для koroleva с помощью ICQ
По умолчанию

Цитата:
спасибо проверим
не поможет, пиши в личку номер телефона свой
koroleva вне форума   Ответить с цитированием
Старый 29.06.2013, 14:57 #5
Аватар для Каталог-лог
Местный
 
Регистрация: 23.07.2009
Адрес: Лесозаводск
Сообщений: 82
Каталог-лог Каталог-лог вне форума
Местный
Аватар для Каталог-лог
 
Регистрация: 23.07.2009
Адрес: Лесозаводск
Сообщений: 82
По умолчанию

Сегодня залез в замок зажигания оба провода стартера смотаны вместе +черный толстый провод от замка вообще отрезан отключил автозавод восстановил заводскую цепь машина работает (пробывал замораживать) сейчас подключил автозавод через диод без разрыва и замыкания проводов вроде работает (ночь покажет). Заезжал к установщикам сиги смотрят на меня как баран на новые ворота (2012год на дворе) пришлось делать самому . если заработает нарисую схему ,вдруг кому нибудь поможет.
Каталог-лог вне форума   Ответить с цитированием
Старый 02.07.2013, 04:16 #6
Аватар для Екатерина Ширина
Местный
 
Регистрация: 09.07.2009
Сообщений: 85
Екатерина Ширина Екатерина Ширина вне форума
Местный
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 85
По умолчанию

машина работает!!! заводится спервого раза раньше такого небыло (первая сигналка стояла тоже не правильно сейчас вторая )все из за подключения завода на замке провод из замка зеленый я разорвал к замку подключил тонкий провод сиги на выходе разрыва толстый провод сиги к нему анодом подключил диод кд226 а катодом к черному толстому проводу (который без разрыва и соединения выходит с зз) проблемы с заводом были очень долго . хочу сказать не шибко доверяйте (профессионалам ) им поровну на ваши проблемы главное бабло а проффесионализмом за частую проблемы . я обошелся малой кровью примерно 15 т.р. пока нашел неисправность притом многое делал сам спасибо что есть инет и форумы .
Екатерина Ширина вне форума   Ответить с цитированием
Старый 08.09.2013, 05:21 #7
Аватар для Оксана Мороз
Местный
 
Регистрация: 28.08.2009
Адрес: Нефтегорск
Сообщений: 99
Оксана Мороз Оксана Мороз вне форума
Местный
Аватар для Оксана Мороз
 
Регистрация: 28.08.2009
Адрес: Нефтегорск
Сообщений: 99
По умолчанию

Была у меня FSI, так я с этой проблемой не справился, продал по случаю. Молодец Андрей, получается из-за сигналок все беды по холодному пуску на подобных машинах.
Оксана Мороз вне форума   Ответить с цитированием
Старый 17.11.2013, 18:28 #8
Аватар для Sashurik2004
Пользователь
 
Регистрация: 17.06.2009
Сообщений: 86
Sashurik2004 Sashurik2004 вне форума
Пользователь
Аватар для Sashurik2004
 
Регистрация: 17.06.2009
Сообщений: 86
По умолчанию

Молодец Андрей!! У меня была точно такая же проблема на моём ВОКСИ!! 5 месяцев боролся с ней. Догадки были, что наверно сигнашка парит мозг, но я сам не решился лезти в проводку. Нормальные электрики не попадались, в серъёзных сервисах ничего не могли сделать с этой проблемой!( ладно хоть денег не брали за кучу всяких проверок и диагностик). Но совершенно случайно (а может повезло) попался телефон одного неприметного сервиса специализирующего на движках Д4. Созвонился, пригнал своего коня и чудо, местный кулибин послушав меня и автомобиль сразу поставил диагноз моему коню!!! Косяк при монтаже сигнашки!!!! Дал телефон автоэлектрика и уже на следующий день я был у этого специалиста. 30 минут работы ,500 руб. и проблема решена!!Заводится в любой мороз с полпинка!! Автолюбители!!! Не экономьте на монтаже автосигнализаций!! ( кстати сигнашку на мой авто ставил прежний хозяин)
Sashurik2004 вне форума   Ответить с цитированием
Старый 30.11.2015, 17:26 #9
ferdenant_md
Гость
 
Сообщений: n/a
ferdenant_md
Гость
 
Сообщений: n/a
По умолчанию

у меня тоже два провода зажигания вместе смотаны были. переделали. не помогло.....
  Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Калдина заводится и сразу глохнет Павел Дуров Гарантийное и сервисное обслуживание 10 12.12.2013 15:40
3S-FE глохнет при (холодном?) пуске Ольга Родионова Общий технический раздел 11 31.10.2013 21:09
Сильная вибрация в салон, Тойота Калдина Жупило Катеринка Топливо и эксплуатационные жидкости 3 28.09.2013 15:34
НЕ ЗАВОДИТСЯ ЗИМОЙ ТОЙОТА АЛЛИОН 2002 год 4WD 1800. deejay2007 Кузов и салон 2 27.11.2012 09:28
ТОЙОТА - КАЛДИНА 1998 ДЕРЕВЯННАЯ ЕЩЕ ГОВОРЯТ Климова Анна Общий технический раздел 3 24.10.2012 17:12

 


Текущее время: 22:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot