ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.01.2012, 09:33 #1
Аватар для Настя Г.
Местный
 
Регистрация: 29.10.2009
Сообщений: 102
Настя Г. Настя Г. вне форума
Местный
Аватар для Настя Г.
 
Регистрация: 29.10.2009
Сообщений: 102
По умолчанию

проблема такая. утром заводится с пол оборота, а проедешь км15-20 по жаре и начинаются проблемы-крутишь иной раз с первой попытки не заводится. сразу скажу что насос я поливал водой и результат нулевой, смотрел зазоры на клапанах, тоже норма, машина не дымит, тянет нормально, не сапунит, саляру не хавает.вот как нормально прогреется матор и начинается геморой крутит как будто вообще мёртвая, а потом в раз и завелась. чё может быть подскажите.
Настя Г. вне форума   Ответить с цитированием
Старый 31.03.2012, 10:40 #2
Аватар для Сергей Сёмин
Местный
 
Регистрация: 22.11.2009
Сообщений: 92
Сергей Сёмин Сергей Сёмин вне форума
Местный
Аватар для Сергей Сёмин
 
Регистрация: 22.11.2009
Сообщений: 92
По умолчанию

Замена ТНВД.
Сергей Сёмин вне форума   Ответить с цитированием
Старый 09.05.2012, 21:30 #3
Аватар для Ksushik
Местный
 
Регистрация: 28.12.2009
Сообщений: 108
Ksushik Ksushik вне форума
Местный
Аватар для Ksushik
 
Регистрация: 28.12.2009
Сообщений: 108
По умолчанию

Точнее плунжера.
Ksushik вне форума   Ответить с цитированием
Старый 06.06.2012, 13:30 #4
Аватар для wwwebbb
Местный
 
Регистрация: 30.08.2009
Сообщений: 72
wwwebbb wwwebbb вне форума
Местный
Аватар для wwwebbb
 
Регистрация: 30.08.2009
Сообщений: 72
По умолчанию

у маня была карона 95гв, так вот на ней была похожая проблема, только там ещё и обороты падали при включении акпп, а вот водой тнвд обольёшь и всё нормально, а здесь вообще на охлождение насоса не какой реакции.
wwwebbb вне форума   Ответить с цитированием
Старый 06.08.2012, 02:50 #5
Аватар для promodrope
Местный
 
Регистрация: 13.06.2009
Сообщений: 82
Отправить сообщение для promodrope с помощью ICQ
promodrope promodrope вне форума
Местный
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 82
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

Я бы начал с проверки компрессии...
promodrope вне форума   Ответить с цитированием
Старый 17.08.2012, 02:13 #6
Местный
 
Регистрация: 29.04.2010
Сообщений: 58
Отправить сообщение для Сергій Семенюк с помощью ICQ
Сергій Семенюк Сергій Семенюк вне форума
Местный
 
Регистрация: 29.04.2010
Сообщений: 58
Отправить сообщение для Сергій Семенюк с помощью ICQ
По умолчанию

сколько компрессия должна быть?
Сергій Семенюк вне форума   Ответить с цитированием
Старый 04.09.2012, 16:28 #7
Аватар для koroleva
Местный
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 77
Отправить сообщение для koroleva с помощью ICQ
koroleva koroleva вне форума
Местный
Аватар для koroleva
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 77
Отправить сообщение для koroleva с помощью ICQ
По умолчанию

какая компрессия нах.. 100% плунжерная пара!компрессия минимум 24
koroleva вне форума   Ответить с цитированием
Старый 15.11.2012, 07:01 #8
Аватар для Negative
Местный
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 81
Negative Negative вне форума
Местный
Аватар для Negative
 
Регистрация: 29.04.2010
Адрес: Темников
Сообщений: 81
По умолчанию

я насос водой охлаждаю , он полностью холодный а заводится всё равно тяжело
Negative вне форума   Ответить с цитированием
Старый 27.11.2012, 04:20 #9
Аватар для Vasyasnow
Местный
 
Регистрация: 11.08.2009
Сообщений: 73
Vasyasnow Vasyasnow вне форума
Местный
Аватар для Vasyasnow
 
Регистрация: 11.08.2009
Сообщений: 73
По умолчанию

Это ТНВД, точнее плунжер в ней. Была такая проблема, поменял ТНВД, все стало гуд)
Vasyasnow вне форума   Ответить с цитированием
Старый 29.11.2012, 17:19 #10
Аватар для rossi
Местный
 
Регистрация: 24.05.2009
Адрес: Мирный
Сообщений: 84
Отправить сообщение для rossi с помощью ICQ
rossi rossi вне форума
Местный
Аватар для rossi
 
Регистрация: 24.05.2009
Адрес: Мирный
Сообщений: 84
Отправить сообщение для rossi с помощью ICQ
По умолчанию

+1 к плунжеру. при включении кондюка тянет норм?
rossi вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плохо заводится 7а Дина Мутаева Двигатель и его системы 10 28.11.2013 04:17
Плохо заводится 1jz Болотникова Елена Топливо и эксплуатационные жидкости 19 28.09.2013 03:42
Плохо заводится 5A-FE Member Электрооборудование 8 13.08.2013 19:19
плохо заводится 7а Ирина Кочелаевская Кузов и салон 6 09.04.2013 23:21
Плохо заводится 4A-FE Дарья Андреева Электрооборудование 1 30.06.2012 08:18

 


Текущее время: 11:21. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot