ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.07.2013, 15:13 #1
Аватар для Autoreg
Местный
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 68
Autoreg Autoreg вне форума
Местный
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 68
По умолчанию

Вообщем стоял 5а-ф на палке, сейчас воткнул 4а-фе, на холостом обороты 1300-1500. Если на горячую заглушить и завести то секунд 5 держит 1000 потом опять повышаются обороты, двигатель автоматный , подсоса воздуха, нет датчик температуры живой, может чего в косе идущий на акпп перемкнуть надо?
Autoreg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
нужна помощь. QOQ Электрооборудование 6 20.08.2013 23:37
Нужна помощь! Mju Электрооборудование 7 20.07.2013 15:12
НУЖНА ПОМОЩЬ в замене панели приборов ПРЕМИО 2004 1,5 Руслан Багмут Тюнинг, стайлинг и доп. оборудование 2 17.02.2013 17:53
нужна помощь Никита Крупин Тюнинг, стайлинг и доп. оборудование 1 14.02.2013 16:28
нужна помощь Злобный Тип Электрооборудование 2 21.08.2012 07:29

 


Текущее время: 20:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot