ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.05.2012, 14:19 #1
Аватар для Gennadiy
Местный
 
Регистрация: 04.08.2009
Адрес: Заинск
Сообщений: 80
Gennadiy Gennadiy вне форума
Местный
Аватар для Gennadiy
 
Регистрация: 04.08.2009
Адрес: Заинск
Сообщений: 80
По умолчанию

возникла маленькая проблемка! регулятор температуры горячего/холодного воздуха работает только до запуска двигателя (тоестъ когда машина холодная, включаешь зажигание,пробуешь в положение ХОЛОДНО привод зажужал и провернулся. В положение тепло тоже самое), но как только заводишь, всё!!!! стоит на месте((((( может кто сталкивался с такой проблемой?
Gennadiy вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Тайота авенсис проблема с климат контролем Nppzwvra Свободное общение 3 10.12.2013 16:40
блок управления климат-контролем. Денис Балышев Топливо и эксплуатационные жидкости 11 02.10.2013 00:39
Глючит климат на Carina at-192 подскажите в чем проблема Елена Мамаева Электрооборудование 1 28.06.2013 06:10
Блок управления климат-контролем или что может быть? Вера Кузнецова Тюнинг, стайлинг и доп. оборудование 3 11.02.2013 09:00
не работает блок-управления климат контролем Артур Юлуев Кузов и салон 2 08.01.2013 10:35

 


Текущее время: 14:46. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot