ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.03.2012, 22:27 #1
Аватар для Евгений Мацаков
Местный
 
Регистрация: 11.02.2010
Сообщений: 87
Отправить сообщение для Евгений Мацаков с помощью ICQ
Евгений Мацаков Евгений Мацаков вне форума
Местный
Аватар для Евгений Мацаков
 
Регистрация: 11.02.2010
Сообщений: 87
Отправить сообщение для Евгений Мацаков с помощью ICQ
По умолчанию

Добрый день. Собственно проблема следующая. Провел самодиагностику, выдало 21 ошибку, заменил ЛЗ, ошибка осталась. + Клему акума скидывл минут на 5.

Что еще можно глянуть? Из-за чего такое может быть?

Авто: Toyota Caldina ST195G-DWMGK, 3S-FE, 4WD, механика.
Евгений Мацаков вне форума   Ответить с цитированием
Старый 20.05.2012, 01:41 #2
Аватар для Анфиса Марчук
Местный
 
Регистрация: 08.12.2009
Адрес: Гаврилов Посад
Сообщений: 84
Отправить сообщение для Анфиса Марчук с помощью ICQ
Анфиса Марчук Анфиса Марчук вне форума
Местный
Аватар для Анфиса Марчук
 
Регистрация: 08.12.2009
Адрес: Гаврилов Посад
Сообщений: 84
Отправить сообщение для Анфиса Марчук с помощью ICQ
По умолчанию

А почему решили, что виноват именно датчик??? А, например, проводку от датчика до компьютера проверяли на предмет обрыва?
Анфиса Марчук вне форума   Ответить с цитированием
Старый 31.12.2012, 04:36 #3
Аватар для human55
Местный
 
Регистрация: 07.01.2010
Сообщений: 86
human55 human55 вне форума
Местный
Аватар для human55
 
Регистрация: 07.01.2010
Сообщений: 86
По умолчанию

Обычно проблема в "новом" лямба зонде.

давай колись - какой поставил, проверял ли перед установкой и после?
human55 вне форума   Ответить с цитированием
Старый 02.05.2013, 02:09 #4
Местный
 
Регистрация: 09.07.2009
Сообщений: 78
Отправить сообщение для Nikopol с помощью ICQ
Nikopol Nikopol вне форума
Местный
 
Регистрация: 09.07.2009
Сообщений: 78
Отправить сообщение для Nikopol с помощью ICQ
По умолчанию

Взял с двиги 4a у знакомого. Он точно рабочий, хотя напругу не мерил.

Мишка1, ну потому что это самое первое что пришло в голову =)

Проводку не проверял.
Nikopol вне форума   Ответить с цитированием
Старый 02.05.2013, 04:20 #5
Аватар для Юлия Елунина
Местный
 
Регистрация: 19.09.2009
Сообщений: 93
Юлия Елунина Юлия Елунина вне форума
Местный
Аватар для Юлия Елунина
 
Регистрация: 19.09.2009
Сообщений: 93
По умолчанию

Если у приятеля 4А "бедный" мотор(LB), то там лямбда на простой 3S не канает.
Юлия Елунина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Лямбда зонд на 7А Голо Ва Трансмиссия 2 06.12.2013 08:11
Лямбда на 7А LB ravager Трансмиссия 8 21.11.2013 18:36
[Без флуда] Лямбда от 1NZ в 7А * Брут Двигатель и его системы 13 13.10.2013 09:42
Лямбда зонд Азамат Зоров Кузов и салон 4 27.08.2013 23:56
Лямбда-зонд 1G-FE mimin Кузов и салон 2 07.12.2012 06:32

 


Текущее время: 21:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot