Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.09.2012, 13:37   #1
Местный
 
Аватар для Мериамун
 
Регистрация: 12.11.2009
Адрес: Питкяранта
Сообщений: 98
По умолчанию

Форумяне, кто с таким сталкивался? После замены мертвого лямбда-зонда перестала гореть лампа "ECONO" на панеле! Панель оптитрон. Лямбда работает, показания снимаются, но дело в том, что не родная, заменитель... Контроллер сбрасывал, не помогает. Может ли быть дело не только в лампочке? Что смотреть кроме лампочки? В чем трабл??? HELP!!!

Мериамун вне форума   Ответить с цитированием
Старый 26.08.2013, 04:57   #2
Mju
Местный
 
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 82
По умолчанию

Ну что, никто не знает чтоль? никто с таким не сталкивался? Ну помогите...блин советом
Mju вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Рулевое на Crown GS120 - трабл, хэлп Asya Havrisheva Гарантийное и сервисное обслуживание 5 13.12.2013 13:34
помогите советом Репортёр Тюнинг, стайлинг и доп. оборудование 1 11.10.2013 04:14
[Без флуда] Трабл с датчиком топлива или повышенный расход Надюшка Кривова Электрооборудование 12 26.06.2013 11:46
ПОМОГИТЕ СОВЕТОМ!! Promoteh Электрооборудование 2 25.05.2012 20:42
трабл: обороты и температура Шурик Невмержицкий Кузов и салон 0 15.04.2012 07:59


Текущее время: 21:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot