ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 11.03.2012, 08:32 #1
Аватар для Владимир Комаров
Пользователь
 
Регистрация: 04.08.2009
Сообщений: 80
Отправить сообщение для Владимир Комаров с помощью ICQ
Владимир Комаров Владимир Комаров вне форума
Пользователь
Аватар для Владимир Комаров
 
Регистрация: 04.08.2009
Сообщений: 80
Отправить сообщение для Владимир Комаров с помощью ICQ
По умолчанию

Здравствуйте.
Имеется проблема, двигатель 3s-fe, катушки, st210, 1998г.
Появилась проблема с запуском двигателя на горячую. Причем когда только заглушил, и сразу завел в течение минуты, заводится отлично, с пол оборота. Но стоит постоять 5 минут, заводится долго и мучительно, оборота с 10-го наверно. Через минут 20 когда остынет, снова без проблем заводится.
Поменял свечи, результата не дало. Самодиагностика ошибок не выдает. Компрессия маловата, 8,5-9 по всем цилиндрам, год назад мерил, была такая же. Масло ест 1 литр на 4-6 тысяч км., в зависимости от того как на педаль давить.
В остальном к двигателю претензий нет.
Что это может быть? в какую сторону копать. может есть у кого-нибудь мысли по этому поводу?
Спасибо.
Владимир Комаров вне форума   Ответить с цитированием
Старый 28.03.2012, 04:37 #2
Аватар для Болотникова Елена
Местный
 
Регистрация: 28.05.2009
Сообщений: 96
Отправить сообщение для Болотникова Елена с помощью ICQ
Болотникова Елена Болотникова Елена вне форума
Местный
Аватар для Болотникова Елена
 
Регистрация: 28.05.2009
Сообщений: 96
Отправить сообщение для Болотникова Елена с помощью ICQ
По умолчанию

Расходники менял давно?
Болотникова Елена вне форума   Ответить с цитированием
Старый 27.04.2012, 15:47 #3
Аватар для seo-neo-ы
Местный
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 86
seo-neo-ы seo-neo-ы вне форума
Местный
Аватар для seo-neo-ы
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 86
По умолчанию

Масло 3,5 тысячи прошло, воздушный фильтр 3 недели назад, топливный в прошлом году, 15 тыс. назад. Бензин кстати тоже отпадает, заправился на другой заправке, результат тот же
seo-neo-ы вне форума   Ответить с цитированием
Старый 10.08.2012, 01:33 #4
Аватар для Юрчик Ломейко
Местный
 
Регистрация: 25.08.2009
Сообщений: 79
Юрчик Ломейко Юрчик Ломейко вне форума
Местный
Аватар для Юрчик Ломейко
 
Регистрация: 25.08.2009
Сообщений: 79
По умолчанию

Вв провода могут! Причин уйма
Юрчик Ломейко вне форума   Ответить с цитированием
Старый 01.02.2013, 15:39 #5
Местный
 
Регистрация: 01.04.2010
Сообщений: 94
Юличка Каширина Юличка Каширина вне форума
Местный
 
Регистрация: 01.04.2010
Сообщений: 94
По умолчанию

топливный насос умирает
Юличка Каширина вне форума   Ответить с цитированием
Старый 06.02.2013, 17:22 #6
Аватар для bob85
Местный
 
Регистрация: 10.01.2010
Сообщений: 89
bob85 bob85 вне форума
Местный
Аватар для bob85
 
Регистрация: 10.01.2010
Сообщений: 89
По умолчанию

Отключил датчики температуры, заводится плохо, но схватывает сразу, думаю искать причину нужно в этом направлении.
bob85 вне форума   Ответить с цитированием
Старый 26.02.2013, 23:02 #7
Аватар для simonlexx
Местный
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 83
Отправить сообщение для simonlexx с помощью ICQ
simonlexx simonlexx вне форума
Местный
Аватар для simonlexx
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 83
Отправить сообщение для simonlexx с помощью ICQ
По умолчанию

Цитата:
топливный насос умирает
тоже думаю чёто с подачей топлива не то. форсунки мыл? может льют и свечи заливают?
simonlexx вне форума   Ответить с цитированием
Старый 10.04.2013, 16:29 #8
Местный
 
Регистрация: 26.08.2009
Сообщений: 83
Отправить сообщение для Альберт Хальфутдинов с помощью ICQ
Альберт Хальфутдинов Альберт Хальфутдинов вне форума
Местный
 
Регистрация: 26.08.2009
Сообщений: 83
Отправить сообщение для Альберт Хальфутдинов с помощью ICQ
По умолчанию

Цитата:
тоже думаю чёто с подачей топлива не то. форсунки мыл? может льют и свечи заливают?
С подачей топлива думаю все в порядке. При отключеном датчике температуры, схватывает с пол оборота в любом состоянии. Стоит только его подключить, заводится намного труднее. Поменяю его для начала.
Альберт Хальфутдинов вне форума   Ответить с цитированием
Старый 09.08.2013, 16:54 #9
Аватар для Репортёр
Местный
 
Регистрация: 16.05.2009
Адрес: Суджа
Сообщений: 83
Репортёр Репортёр вне форума
Местный
Аватар для Репортёр
 
Регистрация: 16.05.2009
Адрес: Суджа
Сообщений: 83
По умолчанию

хотя форсунки помыть конечно лишним не будет
Репортёр вне форума   Ответить с цитированием
Старый 15.10.2013, 20:24 #10
Аватар для Вика Исрафилова
Местный
 
Регистрация: 06.03.2010
Сообщений: 80
Вика Исрафилова Вика Исрафилова вне форума
Местный
Аватар для Вика Исрафилова
 
Регистрация: 06.03.2010
Сообщений: 80
По умолчанию

смотри форсунки,проверь на герметичность
Вика Исрафилова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плохо заводится 7а Дина Мутаева Двигатель и его системы 10 28.11.2013 04:17
Плохо заводится 5A-FE Member Электрооборудование 8 13.08.2013 19:19
[Без флуда] После замены шайб стал плохо работать 2С Критикан Электрооборудование 10 27.07.2013 19:45
плохо заводится 7а Ирина Кочелаевская Кузов и салон 6 09.04.2013 23:21
Плохо заводится 4A-FE Дарья Андреева Электрооборудование 1 30.06.2012 08:18

 


Текущее время: 01:08. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot