ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.05.2012, 20:35 #1
Аватар для Наталья Браташенкова
Местный
 
Регистрация: 18.05.2009
Сообщений: 80
Наталья Браташенкова Наталья Браташенкова вне форума
Местный
Аватар для Наталья Браташенкова
 
Регистрация: 18.05.2009
Сообщений: 80
По умолчанию

Автомобиль Toyota allion 2002 г.в. двиг. 1.5 л 1nz-fe. StarLine A91, установлена взамен крайне глючного Томагавка 30 апреля 2012 в 1 из установочных центров с сайта StarLine.Случилась следующая ерунда. Всю эту зиму использовал прогрев по температуре двигателя на -10. 2 раза функция дала сбой:
1-ый случай ( 2 месяца назад) Больше недели стояли холода ниже 30 градусов. Уже когда морозы шли на спад (ночью было не ниже -25), я обнаружил утром что иконка прогрева отключилась. У
меня тогда стоял плохой аккумулятор и самостоятельно завестись вечером, когда я уже приехал с работы, я не смог - пришлось прикуривать. Что больше всего меня смутило - сигнализация не
хотела открывать центральный замок, хотя издавала и звуковой сигнал и моргала и на брелке менялся статус открыто закрыто при нажатии соответствующих кнопку на брелке. Спасла стоковая кнопка центрального замка на самом ключе. В тот раз дело было на след. день после мойки автомобиля, поэтому грешил что может что-то замерзло и прогрев хорошо автомобиль глюки не повторятся.
2-ой случай. Приехал ночью в пятницу из Новосибирска (живу в Новокузнецке), проехал по трассе 400 км. До этого машина стояла 9 дней без прогрева на улице в морозы и в -25 без проблем завелась, т.к. аккумулятор поставил новый на 63 а ч. Когда приехал поставил сразу на прогрев по температуре на -10 как обычно. На следующий день обнаружил что иконка прогрева отключилась. Т.к. на улице всего -5-10 - решил пока не трогать за ненадобностью. В Воскресенье -5, попробовал завести с брелка - не получилось. Вручную тоже не заводится. Аккумулятор очень бодро крутит, через секунду-полторы схватывает, обороты в этот момент подскакивают на тахометре до 1000 и тут же падают. дальнейшее держание ключа ни к чему не приводит, т.к. стартер начинает просто визжать. Если поработать педалью газа, то обороты подскакивают, но двигатель все-равно при этом работает как-то неправильно и отпуская
газ ту тже падает.
Записал 2 видео: на 1-ом пробую завести 2 раза, во второй раз держу ключ зажигания немного дольше и после того как обороты поднимаются до 1000 и тут же падают и слышен визг.
2-ое видео я работаю педалью газа.
Очень хотелось бы предварительно определить причину, чтобы понять куда транспортировать машину. Сам грешу на электрику, в частности сигнализацию, хотя уверенности никакой нет.


Наталья Браташенкова вне форума   Ответить с цитированием
Старый 26.07.2012, 14:26 #2
Аватар для aliban
Местный
 
Регистрация: 05.12.2009
Сообщений: 87
aliban aliban вне форума
Местный
Аватар для aliban
 
Регистрация: 05.12.2009
Сообщений: 87
По умолчанию

ИМХО дело не в сигнализации, а в грязном клапане холостого хода. Если бы сигналка что-то блокировала, то машина не заводилась бы вообще.
Чистился ли когда-нибудь КХХ и весь блок дроссельной заслонки, а также ДМРВ?
Кстати, ещё проблема может быть в работе системы VVT-i, но грешить на её клапан стоит только после очистки того, что я перечислил. Ну, и самодиагностику не плохо бы сделать, либо заехать на фирменную.
aliban вне форума   Ответить с цитированием
Старый 15.04.2013, 22:23 #3
Аватар для NickPolo
Местный
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 86
NickPolo NickPolo вне форума
Местный
Аватар для NickPolo
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 86
По умолчанию

Цитата:
ИМХО дело не в сигнализации, а в грязном клапане холостого хода. Если бы сигналка что-то блокировала, то машина не заводилась бы вообще.
Чистился ли когда-нибудь КХХ и весь блок дроссельной заслонки, а также ДМРВ?
Кстати, ещё проблема может быть в работе системы VVT-i, но грешить на её клапан стоит только после очистки того, что я перечислил. Ну, и самодиагностику не плохо бы сделать, либо заехать на фирменную.
+ к этому мнению.
NickPolo вне форума   Ответить с цитированием
Старый 08.05.2013, 10:20 #4
Аватар для Сергей Сёмин
Местный
 
Регистрация: 22.11.2009
Сообщений: 92
Сергей Сёмин Сергей Сёмин вне форума
Местный
Аватар для Сергей Сёмин
 
Регистрация: 22.11.2009
Сообщений: 92
По умолчанию

За год владения подобных процедур не делал. Предыдущий хозяин делал незадолго до продажи, хотя я ему не доверяю. Наверное начну именно с этого - потащу на диагностику
Сергей Сёмин вне форума   Ответить с цитированием
Старый 24.05.2013, 19:47 #5
Аватар для Александра Малышева
Местный
 
Регистрация: 02.12.2009
Сообщений: 92
Александра Малышева Александра Малышева вне форума
Местный
Аватар для Александра Малышева
 
Регистрация: 02.12.2009
Сообщений: 92
По умолчанию

Проблема решилась после замены топливного фильтра и чистки инжектора, а также дроссельной заслонки. Хотя по заверению сервисмена, на вполне уважаемом СТО в нашем городе, состояние этих узлов было вполне нормальным. Точную причину явления установить так и не удалось, да и теперь уже и не удастся.
Спасибо за ответ. Тему можно закрывать.
Александра Малышева вне форума   Ответить с цитированием
Старый 30.09.2013, 05:56 #6
Местный
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 82
Ксюша Тегза Ксюша Тегза вне форума
Местный
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 82
По умолчанию

Ну а ЦЗ к чистке инжектора какое имеет отношение? Глюканула сигналка, и не факт, что после морозов еще не глюканет...
Ксюша Тегза вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
перестал нормально работать ABS. Помогите Violetta Топливо и эксплуатационные жидкости 5 05.12.2013 10:04
ALLION 2011 ВСЁ О НЁМ Сергей Сёмин Общий технический раздел 19 16.11.2013 08:05
Одометр перестал крутить... svaserg Общий технический раздел 19 29.10.2013 19:40
2CT резко перестал идти "+" на клапан отсечки топлива во время работы двигателя Porshe Топливо и эксплуатационные жидкости 6 27.09.2013 06:46
вариатор на allion 2.0 3z Брут Электрооборудование 3 01.05.2013 08:54

 


Текущее время: 05:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot