ToyotaPoint.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPoint.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.04.2012, 20:46 #1
Аватар для Junkman
Местный
 
Регистрация: 19.12.2009
Сообщений: 90
Junkman Junkman вне форума
Местный
Аватар для Junkman
 
Регистрация: 19.12.2009
Сообщений: 90
По умолчанию

всем привет!проблему я уже эту мусолю не знаю сколько.проблема вот в чем:едешь со старта все нормально,но иногда бывает что как только отпускаешь газ,она очень резко начинает тормозить,немного притронувшись к газу сразу напряжение спадает.на скорости в экономичном режиме(80-100 км/ч)когда начинаешь давит понемногу на газ,начинает стрекотать,посильнее нажмешь на газ,лампа тухнет и все становиться ОК.(ЭТО ПРОИСХОДИТ НЕ ВСЕГДА)сегодня некоторое время ехала просто отлично,даже на лампе ECONO тянула как надо,но ближе к вечеру опять стало так.я уже не знаю что и делать.поменял уже все что можно.комп. двигателя(раньше с переключением еще тупила,но комп поменял все востановилось),катушки зажигания,бронепровода,свечи правда обычные,иногда подтраивает правда.завтра думаю поменять датчик дроссельной заслонки и КХХ,посмотрим что будет.может свечи поменять?да и еще очень интересная деталь!почему когда едешь на средней скорости и печка стоит в положение 18 градусов то дует прохладненьким ,ставишь на 19-20 и начинет дуть ОЧЕНЬ жарко?
Junkman вне форума   Ответить с цитированием
Старый 06.04.2012, 22:34 #2
Аватар для ravager
Местный
 
Регистрация: 01.07.2009
Сообщений: 96
ravager ravager вне форума
Местный
Аватар для ravager
 
Регистрация: 01.07.2009
Сообщений: 96
По умолчанию

Проблем видимо несколько.

1. Предлагаю посмотреть вакумник (открывает заслонки ЛБ). Попробуй покататься с ОД/ОФФ. ЛБ в таком режиме не работает.

2. С печкой - проблема с датчиком температуры воздуха в салоне, он или мёртвый или отключен.
ravager вне форума   Ответить с цитированием
Старый 25.04.2012, 20:51 #3
Аватар для rez-good
Местный
 
Регистрация: 26.09.2009
Сообщений: 79
Отправить сообщение для rez-good с помощью ICQ
rez-good rez-good вне форума
Местный
Аватар для rez-good
 
Регистрация: 26.09.2009
Сообщений: 79
Отправить сообщение для rez-good с помощью ICQ
По умолчанию

Цитата:
Проблем видимо несколько.

1. Предлагаю посмотреть вакумник (открывает заслонки ЛБ). Попробуй покататься с ОД/ОФФ. ЛБ в таком режиме не работает.

2. С печкой - проблема с датчиком температуры воздуха в салоне, он или мёртвый или отключен.
ну вакуумник вроде рабочий(на холодную заводишь,шток уходит ,потихоньку газу даешь-стоит,только тахометр уходит за 4500 оборотов,он открывается;если резко газу даешь,то по мере нажатия он тоже открывается;снимал трубочку,ставил свою,продавить своими ЛЕГКИМИ не смог!)и когда после движения постоит часов 5 то заслонки сами закрываються,а у корефана на короне не так,простояла всю ночь и даже утром не закрылась,сняли шланчик воздух сошел.у кого то правильно работает,объясните?

а по поводу печки.а где этот датчик стоит?
rez-good вне форума   Ответить с цитированием
Старый 12.06.2012, 14:26 #4
Аватар для Web Crawler
Местный
 
Регистрация: 26.01.2010
Адрес: Луза
Сообщений: 69
Отправить сообщение для Web Crawler с помощью ICQ
Web Crawler Web Crawler вне форума
Местный
Аватар для Web Crawler
 
Регистрация: 26.01.2010
Адрес: Луза
Сообщений: 69
Отправить сообщение для Web Crawler с помощью ICQ
По умолчанию

Цитата:
Проблем видимо несколько.

1. Предлагаю посмотреть вакумник (открывает заслонки ЛБ). Попробуй покататься с ОД/ОФФ. ЛБ в таком режиме не работает.

2. С печкой - проблема с датчиком температуры воздуха в салоне, он или мёртвый или отключен.
ну без овердрайва он отключаеться,обороты вверх и порезвее,но на большой скорости что то не огонь,слишком обороты высоки
Web Crawler вне форума   Ответить с цитированием
Старый 16.07.2012, 11:07 #5
Аватар для Lord-Freeman
Местный
 
Регистрация: 30.07.2009
Сообщений: 66
Отправить сообщение для Lord-Freeman с помощью ICQ
Lord-Freeman Lord-Freeman вне форума
Местный
Аватар для Lord-Freeman
 
Регистрация: 30.07.2009
Сообщений: 66
Отправить сообщение для Lord-Freeman с помощью ICQ
По умолчанию

Цитата:
ну вакуумник вроде рабочий(на холодную заводишь,шток уходит ,потихоньку газу даешь-стоит,только тахометр уходит за 4500 оборотов,он открывается;если резко газу даешь,то по мере нажатия он тоже открывается;снимал трубочку,ставил свою,продавить своими ЛЕГКИМИ не смог!)и когда после движения постоит часов 5 то заслонки сами закрываються,а у корефана на короне не так,простояла всю ночь и даже утром не закрылась,сняли шланчик воздух сошел.у кого то правильно работает,объясните?


а по поводу печки.а где этот датчик стоит?
Ну вакумник нормально у вас работает и у друга тоже, а вот в трубочку не дуть надо , а наоборот всасывать и ваших легких хватит на то, чтобы тяга немного втягивалась внутрь, а датчик стоит в декоративной панели напротив примерно колен водителя, там в панели маленькая решеточка, а с обратной стороны решеточки стоит этот датчик. Удачи!
Lord-Freeman вне форума   Ответить с цитированием
Старый 06.09.2012, 15:51 #6
Аватар для Юлия Унтила
Местный
 
Регистрация: 11.10.2009
Сообщений: 77
Отправить сообщение для Юлия Унтила с помощью ICQ
Юлия Унтила Юлия Унтила вне форума
Местный
Аватар для Юлия Унтила
 
Регистрация: 11.10.2009
Сообщений: 77
Отправить сообщение для Юлия Унтила с помощью ICQ
По умолчанию

Цитата:
ну без овердрайва он отключаеться,обороты вверх и порезвее,но на большой скорости что то не огонь,слишком обороты высоки
Ну постоянно то на трассе не надо ездить в этом режиме, нажал кнопку произвел к примеру обгон или необходимое ускорение и включай опять 4 ю передачу, а можно просто резко =топнуть=, будет тоже самое ускорение, а обороты на 3 й скорости конечно обороты будут высокие, а как иначе, так и должно быть. Удачи!
Юлия Унтила вне форума   Ответить с цитированием
Старый 27.09.2012, 19:06 #7
Аватар для promodrope
Местный
 
Регистрация: 13.06.2009
Сообщений: 82
Отправить сообщение для promodrope с помощью ICQ
promodrope promodrope вне форума
Местный
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 82
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

Цитата:
Ну постоянно то на трассе не надо ездить в этом режиме, нажал кнопку произвел к примеру обгон или необходимое ускорение и включай опять 4 ю передачу, а можно просто резко =топнуть=, будет тоже самое ускорение, а обороты на 3 й скорости конечно обороты будут высокие, а как иначе, так и должно быть. Удачи!
спасибо за совет!!!!!)))
promodrope вне форума   Ответить с цитированием
Старый 21.01.2013, 13:16 #8
Аватар для Sofia Kustova
Местный
 
Регистрация: 06.11.2009
Адрес: Боровск
Сообщений: 85
Отправить сообщение для Sofia Kustova с помощью ICQ
Sofia Kustova Sofia Kustova вне форума
Местный
Аватар для Sofia Kustova
 
Регистрация: 06.11.2009
Адрес: Боровск
Сообщений: 85
Отправить сообщение для Sofia Kustova с помощью ICQ
По умолчанию

Цитата:
Ну постоянно то на трассе не надо ездить в этом режиме, нажал кнопку произвел к примеру обгон или необходимое ускорение и включай опять 4 ю передачу, а можно просто резко =топнуть=, будет тоже самое ускорение, а обороты на 3 й скорости конечно обороты будут высокие, а как иначе, так и должно быть. Удачи!
а вот почему она то она едет то не едет?то тянет то не тянет?!вот это то почему?
Sofia Kustova вне форума   Ответить с цитированием
Старый 11.02.2013, 22:32 #9
Аватар для beargamouse
Местный
 
Регистрация: 03.12.2009
Сообщений: 89
Отправить сообщение для beargamouse с помощью ICQ
beargamouse beargamouse вне форума
Местный
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 89
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

сегодня поменял датчик скорости,датчик положения дросельной заслонки,вакуумник,обнулил комп,и результату не дало никакого.сейчас опять ехал по трассе,то тянула,а потом опять перестала,пока газу не дашь.что она меня уже достала,окаянная такая.может кто что подскажет еще?
beargamouse вне форума   Ответить с цитированием
Старый 21.03.2013, 05:48 #10
Аватар для Мария Баженичева
Местный
 
Регистрация: 29.04.2010
Сообщений: 82
Мария Баженичева Мария Баженичева вне форума
Местный
Аватар для Мария Баженичева
 
Регистрация: 29.04.2010
Сообщений: 82
По умолчанию

братиш, такая же херня... замучила уже, все чаще тупить становится((((
Мария Баженичева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Странное поведение в бортовой сети Caldina AT-211G Lam1 Трансмиссия 16 20.11.2013 13:19
Непонятное в районе подвесного. Полина Дэнвер Общий технический раздел 5 29.10.2013 07:23
Странное поведение электрики Майя Гусарова Ходовая часть 2 26.10.2013 19:27

 


Текущее время: 10:01. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot